Nasveti in napotki ter povpraševanja...
 
Uporabniški avatar
Colibri
Nov uporabnik
 
Prispevkov: 6
Pridružen: Če maj 15, 2008 9:55 am
Kraj: Nova Gorica

Problem "cukanja"

Napisal/-a Colibri Če maj 15, 2008 10:15 am

Pozdravljeni!
Imam Fiat Tipo 1.6. Dogaja pa se mi naslednje. Avto cuka oziroma, ko stisneš na gas ga kar zamori, kot da ne bi dobival goriva. Dogaja se tudi, da kar med vožnjo začne cujati, potem popustim gas in spet pritisnem pa je lahko vse OK. Pa tudi začne cukati potem prestavim v višjo prestavo pa je OK.

Ima mogoče kdo kakšen nasvet?

LP
 
Uporabniški avatar
Energetik81
Mojster foruma
 
Prispevkov: 3062
Pridružen: To mar 13, 2007 8:13 pm
Kraj: Ljubljana

Napisal/-a Energetik81 Če maj 15, 2008 10:46 am

Lahko je vse sorte, možnosti je ogromno. Poglej če tesni sesalni kolektor (vse kar je med loputo gasa in glavo), preveri senzorje za položaj lopute za gas, za pretok zraka, spucaj injektorje, preveri benz pumpo in pritisk bencina, lambdo..
Slika
Slika
 
Uporabniški avatar
a_sist
Poznavalec foruma
 
Prispevkov: 1517
Pridružen: To jun 26, 2007 9:36 am

Napisal/-a a_sist Če maj 15, 2008 11:01 am

svečke?
 
Uporabniški avatar
Colibri
Nov uporabnik
 
Prispevkov: 6
Pridružen: Če maj 15, 2008 9:55 am
Kraj: Nova Gorica

Napisal/-a Colibri Če maj 15, 2008 11:08 am

Energetik81 je napisal/-a:Lahko je vse sorte, možnosti je ogromno. Poglej če tesni sesalni kolektor (vse kar je med loputo gasa in glavo), preveri senzorje za položaj lopute za gas, za pretok zraka, spucaj injektorje, preveri benz pumpo in pritisk bencina, lambdo..



Imel sem ga po servisih (Fiat, Bosch) in računalnik ni pokazal nobenih napak. MOgoče pa je res kaj s pumpo benzina.

Svečke so bile tudi že menjane.
Problem je v tem, ker lahko narediš tudi par 100km in avto dela OK brez problemov. Lahko pa stalno cuka.
 
Uporabniški avatar
Crazy Frog
Nov uporabnik
 
Prispevkov: 87
Pridružen: Ne avg 28, 2005 6:58 pm

Napisal/-a Crazy Frog Če maj 15, 2008 11:18 am

Imam podobno tezavo na golfu, vendar se vzrok ni ugotovljen. Narjen je bil servis, sel sem na ciscenje injektorjev, ociscena je bila loputa. Drug teden gre k mehaniku, da ga pregleda. Zanimivo, da se mi pojavla to samo v toplih dneh, pozimi je delal BP.
 
Uporabniški avatar
Colibri
Nov uporabnik
 
Prispevkov: 6
Pridružen: Če maj 15, 2008 9:55 am
Kraj: Nova Gorica

Napisal/-a Colibri Če maj 15, 2008 11:28 am

Pri meni pa to ni vezano na letni čas. Je vedno enako. Sicer traja že toliko časa, da sem se navadil. Problem je pri prehitevanju in speljevanju. Ker ne veš kdaj bo zatajil.

Mehanik na Fiat servisu pa mi je rekel, da bi bilo najbolje vse menjat. Sam to ne pride v poštev, ker avto ni vreden nič. Ko tanka polno je to več kot bi dobil zanj, če ga prodam. :)
 
Uporabniški avatar
hribko
Poznavalec foruma
 
Prispevkov: 1933
Pridružen: To apr 01, 2008 10:45 am
Kraj: koroška

Napisal/-a hribko Če maj 15, 2008 11:30 am

kaj pa bencin filter?
če je zamašen,mogoče je to vzrok
 
Uporabniški avatar
Colibri
Nov uporabnik
 
Prispevkov: 6
Pridružen: Če maj 15, 2008 9:55 am
Kraj: Nova Gorica

Napisal/-a Colibri Če maj 15, 2008 11:35 am

Tudi filter sem že menjal.
 
Uporabniški avatar
hribko
Poznavalec foruma
 
Prispevkov: 1933
Pridružen: To apr 01, 2008 10:45 am
Kraj: koroška

Napisal/-a hribko Če maj 15, 2008 11:50 am

a je tipo 1.6 i,al je navaden 1.6?
pri navadnih radi fergazer(nevem kako se mu pravilno slo. reče) zajebava,ker imajo povno diz not.potem so še oni ki ima zgoraj injektor ki brizga bencin v fergazer(centralni ajnšpric),tam rad senzor kaj nagaja.
mel je pa en kolega podobne težave na LANCIJI,pri njem je bila neka cevka zvita in zato ni dobival bencina.
možnosti je več,lahko je tudi vžig prestavljen,kak kabel za svečke prebija,...
probaj to:če veš kje je cevka ki pride iz tanka zadaj do fergazerja,potegni jo spredaj dol in probaj na uste povleči bencin,da boš videl če ti vsaj spred pride bencin.
če ti pride normalno,potem je z fergazerjem nekaj narobe.
probaj to,potem pa povej kaj si ugotovil
 
Uporabniški avatar
Colibri
Nov uporabnik
 
Prispevkov: 6
Pridružen: Če maj 15, 2008 9:55 am
Kraj: Nova Gorica

Napisal/-a Colibri Če maj 15, 2008 11:59 am

Tipo 1.6 i.e. (single point injection).

Bom preizkusil tvoj nasvet (cevka). Hvala.
 
MAhe
Nov uporabnik
 
Prispevkov: 24
Pridružen: Po apr 21, 2008 8:32 pm

Napisal/-a MAhe Če maj 15, 2008 5:52 pm

Pumpa bo verjetno ;)
 
jan258
Nov uporabnik
 
Prispevkov: 2
Pridružen: Po jan 21, 2008 8:12 am

Napisal/-a jan258 Sr maj 28, 2008 6:07 am

Preveri vžigalno tuljavo.
 
Primoz_86
Stalni uporabnik
 
Prispevkov: 684
Pridružen: So nov 20, 2004 5:58 pm

Napisal/-a Primoz_86 Sr maj 28, 2008 2:55 pm

Regulator pritiska goriva (zraven inektorja, pod pokrovčkom ki ga držijo trije torxi), bencinska pumpa (izmeri tlak z manometrom, pa boš videl če ga je dovolj, nad 1 bar mora dat), lambda (poskusi jo odklopit, če je kaj bolje), zamašen inektor, potenciometer lopute (dvomim), svečeke, kabli do svečk, razdelilna kapa in rotor

Kakšno pa imaš porabo?
 
Uporabniški avatar
joztom
Mojster foruma
 
Prispevkov: 3061
Pridružen: To jul 25, 2006 4:04 pm
Kraj: Ljubljana

Napisal/-a joztom Sr maj 28, 2008 10:43 pm

Len ali odpovedan podtlačni regulator, rečejo mu tudi AbsolutePressureSensor, drugi tumbajo LMM. Preveri stanje cevke nanj in ga rahlo not-ven prepihaj. Običajno pomaga.
 
Primoz_86
Stalni uporabnik
 
Prispevkov: 684
Pridružen: So nov 20, 2004 5:58 pm

Napisal/-a Primoz_86 Če maj 29, 2008 1:05 am

Ma kot je meni znano tipo nima ne enega ne drugega
 
Uporabniški avatar
lisko
Moderator / upravnik foruma
 
Prispevkov: 8468
Pridružen: So mar 15, 2003 5:13 am

Napisal/-a lisko Če maj 29, 2008 5:33 pm

Men to dela petka že 5 let........ je pa 1.6 navadn dizl motor..... v petih letih še nisem odkril napake..... nove šobe... obnovljena bosch črpalka...... generalka na motorju... še vedno je enako....
Ko spelješ pod štangasom in dodaš gas.....je avto zamorjen.... potem se počasi začne premikat ter se zaganjat ( hudo hudo cukanje) potem se en čas zaganja... ko se pa obrati malo dvignejo pa motor dobesedno ponori. Z drugimi besedami je popolnoma podobno kot turbo luknja.. vendar turbine nima :D

Narjeno pa vse kar je možn.....men ni jasno več....med tem ko pa se v višjih obratih to ne dogaja. Zanimivo je tudi to da če greš z drugo recimo u klanec in ko mu obrati padejo pod določeno mejo, ga dobesedno odreže, kot da bi mu vzel kontakt.
Slika
(Sine! Kaj naj nardim da pridem prek pločnika?......... Jeep-a si kup pa ne jamri :P ) :)
 
Uporabniški avatar
Colibri
Nov uporabnik
 
Prispevkov: 6
Pridružen: Če maj 15, 2008 9:55 am
Kraj: Nova Gorica

Napisal/-a Colibri Če jul 10, 2008 10:50 am

Primoz_86 je napisal/-a:Regulator pritiska goriva (zraven inektorja, pod pokrovčkom ki ga držijo trije torxi), bencinska pumpa (izmeri tlak z manometrom, pa boš videl če ga je dovolj, nad 1 bar mora dat), lambda (poskusi jo odklopit, če je kaj bolje), zamašen inektor, potenciometer lopute (dvomim), svečeke, kabli do svečk, razdelilna kapa in rotor

Kakšno pa imaš porabo?


Poraba je odvisna od vožje. Na daljše relacije je okrog 7.6, drugače pa okrog 8. Večja je v zimskem času 9,5.

LP
 
Uporabniški avatar
Crazy Frog
Nov uporabnik
 
Prispevkov: 87
Pridružen: Ne avg 28, 2005 6:58 pm

Napisal/-a Crazy Frog Če jul 10, 2008 11:26 am

Meni so ravno vceraj popravili, vzrok je bila svinjarija v rezervarju in bencinska pumpa (premajhen pritisk). Upam, da tudi ti cimprej odpravis tezavo.

LP
 
alen_bbb
Nov uporabnik
 
Prispevkov: 5
Pridružen: Ne jul 13, 2008 7:52 pm

cukanje

Napisal/-a alen_bbb Ne jul 13, 2008 8:02 pm

pred nekaj dnevi sem kupil fiat bravota , letnik 98, 1.6 16,145.000km...z njim sem prevozil skoraj 300km,deloval je brezhibno,danes pa...se vozim iz šk.loke proti bledu,vse ok,prispem na bled pa kar naenkrat,ko pritisnem na gas da pospešim - pospeška od nikoder.kot da sploh ne bi dodajal gasa...?! prešaltam u nižjo prestavo,nabijem gas in požene,a le za par metrov,nato spet isto...nekako se privlečem do parkirišča,ga ugasnem za eno uro,probam spet-nič,isto ko prej...avto normalno vžge,normalno deluje v prostem teku,ko pa hočeš speljat se pa komaj kam premakne i nevrjetno cuka...v čem bi lahko bil problem,cena itd...??
avto sem moral pustiti na bledu saj bi me šlepanje prišlo skoraj 100€...tak da ali pozna kdo kakega mehanika na bledu oz. bližnji okolici??
aja,pa v armaturi ne sveti nobena lučka,ki bi nakazovala na morebitno okvaro...
 
Uporabniški avatar
Dejch
Stalni uporabnik
 
Prispevkov: 755
Pridružen: Po maj 24, 2004 7:44 pm

Napisal/-a Dejch Ne jul 13, 2008 11:13 pm

To ti je cisti znak za zjebanim LMMom...
Vrni se na Popravila in okvare na vozilih

Kdo je prisoten

Po forumu brska: 0 registriranih uporabnikov in 13 gostov